yeti2.0以后的版本安装不上 求方法

该主题包含 3 个回复,有 2 个参与人,并且由 NeroBlack 的头像 NeroBlack5 月, 2 周 前 最后一次更新。

正在查看 4 个帖子 - 1 至 4 (共计 4 条)
  • 作者
    帖子
  • #36554
    简单 的头像
    简单
    学员
    注册日期: 2014/07/26
    发帖数: 9
    回帖数: 20

    网上有几种方式 试过都装不上 有点乱 求导师给一个正确的方法 多谢 :roll:
    话说新版本有教程更新吗?

    #36656
    NeroBlack 的头像
    NeroBlack
    教师
    注册日期: 2014/06/23
    发帖数: 1
    回帖数: 148

    你要到你使用的yeti版本的帮助文档看它支援的arnold版本,以及该arnold对应的maya版本,细致到0.5版本,而且环境变量要和官方给的要求绝对一致。

    #37025
    简单 的头像
    简单
    学员
    注册日期: 2014/07/26
    发帖数: 9
    回帖数: 20

    其实我问的问题是 yeti的安装流程 跟旧版不一样了 现在是没法加载yeti 正常使用
    不是问arnold渲染的问题

    #39957
    NeroBlack 的头像
    NeroBlack
    教师
    注册日期: 2014/06/23
    发帖数: 1
    回帖数: 148

    学员你好,软件安装问题可以咨询购买软件的公司或者查阅软件说明文档,软件安装不属于教学答疑范畴,谢谢!

正在查看 4 个帖子 - 1 至 4 (共计 4 条)

抱歉,回复评论必需登录。