求教yeti在mac平台下的安装及环境变量设置方法。

该主题包含 2 个回复,有 2 个参与人,并且由 hunter 的头像 hunter1 年, 10 月 前 最后一次更新。

正在查看 3 个帖子 - 1 至 3 (共计 3 条)
  • 作者
    帖子
  • #9965
    hunter 的头像
    hunter
    学员
    注册日期: 2014/07/10
    发帖数: 1
    回帖数: 1

    阿诺德版本为:MtoA v1.1.2.0 已安装成功。

    yeti: Yeti-v1.3.17_Maya2015-darwin64

    在maya2015里 用阿诺德渲染不出,据说是变量设置问题。求mac安装教程或解决方案!谢谢

    #9986
    NeroBlack 的头像
    NeroBlack
    教师
    注册日期: 2014/06/23
    发帖数: 1
    回帖数: 148

    如果你使用mac的正版yeti和arnold是没有问题,但是如果你用的是和谐版,各种和谐过程中产生的问题还是不容易去解释的。推荐还是用win版的。

    #10148
    hunter 的头像
    hunter
    学员
    注册日期: 2014/07/10
    发帖数: 1
    回帖数: 1

    好吧,谢谢!

正在查看 3 个帖子 - 1 至 3 (共计 3 条)

抱歉,回复评论必需登录。