Quixel SUITE 只能关联PS2015 关联其它版本失效~

该主题包含 1 个回复,有 2 个参与人,并且由 CWWS 的头像 CWWS1 年 前 最后一次更新。

正在查看 2 个帖子 - 1 至 2 (共计 2 条)
  • 作者
    帖子
  • #24998
    yang 的头像
    yang
    学员
    注册日期: 2014/10/16
    发帖数: 6
    回帖数: 1

    ps2015 太卡。。。 切换为ps2014 就不能使用了。。
    如何解决 ?。?

    #25005
    CWWS 的头像
    CWWS
    管理员
    注册日期: 2014/05/26
    发帖数: 5
    回帖数: 176

    那先卸载2015,让QS关联上2014,再安装2015PS。

正在查看 2 个帖子 - 1 至 2 (共计 2 条)

抱歉,回复评论必需登录。