渲染器的问题

该主题包含 4 个回复,有 2 个参与人,并且由 呆呆 的头像 呆呆5 月, 2 周 前 最后一次更新。

正在查看 5 个帖子 - 1 至 5 (共计 5 条)
  • 作者
    帖子
  • #39732
    呆呆 的头像
    呆呆
    学员
    注册日期: 2016/06/06
    发帖数: 5
    回帖数: 9

    我安装了arnold后maya加载不了,是不是不支持中文还是需要安装其它的什么插件呢

    #39733
    呆呆 的头像
    呆呆
    学员
    注册日期: 2016/06/06
    发帖数: 5
    回帖数: 9

    对了,我用的是maya2015中文版

    #39745
    zivix 的头像
    zivix
    管理员
    注册日期: 2014/05/15
    发帖数: 7
    回帖数: 1582

    中文版也是可以安装,你加载不了提示的内容是什么?

    #39799
    呆呆 的头像
    呆呆
    学员
    注册日期: 2016/06/06
    发帖数: 5
    回帖数: 9

    错误:line 1:找不到指定的程序。(mtoa)

    #39800
    呆呆 的头像
    呆呆
    学员
    注册日期: 2016/06/06
    发帖数: 5
    回帖数: 9

    换了个版本,可以了,谢谢

正在查看 5 个帖子 - 1 至 5 (共计 5 条)

抱歉,回复评论必需登录。